Bonjour à tous!

Aller en bas

Bonjour à tous! Empty Bonjour à tous!

Message par Twistan le Sam 13 Avr 2019 - 12:59

Bonjour tout le monde! :salut:
Voilà je suis Tristan, récemment de retour en région parisienne!
C'est ma toute première inscription sur un forum en ligne de ce type, j'espère que je vais faire les choses correctement :p
Vivant à environ 40 min de mon lieu de travail pour les 6 prochains mois, j'ai fais l'acquisition de mon tout premier deux-roues!
Un Skycruiser (MBK) 125 ABS de 2011, modèle de 2010, qui a déjà eu plusieurs propriétaires, mais en bon état général et avec tout de même peu de km au compteur (20 000km à l'achat).
Je souhaite rejoindre la communauté car je e ne m'y connais pas du tout en deux roues et ce forum me semble une réelle mine d'informations pour pouvoir apprendre et peut-être un jour transmettre à mon tour!

Pour le moment, et grâce au forum, je pense avoir résolu ma première galère:
Alors que je roulais depuis 1 mois tous les jours avec mon scoot (principalement sur autouroute/nationale, une bonne heure par jour), je fais une virée en plein centre de Paris. Bloqué par les gilets jaunes, je laisse le scoot sur une place de parking et continu à pied.
Le lendemain au soir, je compte repartir et là 0 signal électrique, mais alors 0 de chez 0, même pas un début d'allumage d'un voyant... Je pensais alors qu'un fusible devait avoir crâmé car le circuit électrique paraissait comme ouvert. Finalement, après avoir vérifié tous les fusibles, je reviens avec un multimètre, et là je découvre une batterie à 0.0V, totalement vide. Après parcours du forum je pense avoir trouver la cause: les fameux "feu de parking en position neiman" de ce modèle, que je n'avais pas encore remarqués...

Mon prochain projet sera de revoir le cablage des clignotants et phares pour faire une installation propre.
En effets, en ouvrant le devant et en changeant la batterie, j'ai constaté que plusieurs cables étaient fixés à l'arrache, avec des partie de cables nus dépassants, un fil coupé, des fils tendus qui doivent constamment tirer sur les connectiques... Enfin, une installation vraiment sale je pense liée aux LED qui ont été mises pour les clignotants et le phare de jour (pas le plein phare) par l'ancien proprio. J'aimerai bien revenir aux ampoules d'origines plutôt qu'à ces LED auxquelles je ne fais pas trop confiance... J'espère que je trouverai des schémas de cablages qui ne doivent pas être sorciers pour pouvoir revenir à la configuration de base, et éviter les faux-contacts et risque d'apparition de masses dans le circuits avec l'installation actuelles en cablant tout ça proprement...

Je ne suis pas sûr: un nouvel arrivant peut-il créer un post autour d'un problème particulier, comme celui-ci, pour montrer des photos du cablage actuel etc.?

Voilà, merci beaucoup pour l'accueil, et à la prochaine!
Twistan
Twistan
"Présenté"
Bonjour à tous! 00_yto10

Age : 38
Date d'inscription : 09/04/2019

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par Jeff69 le Dim 14 Avr 2019 - 13:00

Salut Twistan...bienvenue :salut:
Oui, les feux de parking si proches du neiman, c'est un problème et tu n'es pas le 1er à avoir vidé ta batterie. Moi qui met toujours le neiman en stationnement, je fais super gaffe.
Pour tes problèmes électriques, je ne peux pas t'aider mais tu trouveras toutes les infos sur ce forum. Participes un peu et tu auras accès petit à petit à toutes les sections.
Je penses que tu peux créer un post pour ton problème dans la section appropriée et bon courage pour le résoudre ;)
Jeff69
Jeff69
"Ravagé"
Bonjour à tous! 5_ytoi10

Age : 56
Date d'inscription : 28/09/2018

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par Samigny le Dim 14 Avr 2019 - 15:59

Bonjour Tristan,
bienvenue sur le forum.
Très belle présentation !
Tu trouveras des tutos et des membres du forum qui pourront t’aider, tu es au bon endroit !!!
Samigny
Samigny
"Ravagé"
Bonjour à tous! 5_ytoi10

Age : 42
Date d'inscription : 03/03/2018

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par Escludi le Dim 14 Avr 2019 - 18:09

Salut Tristan , Bienvenue sur le forum :salut:
Escludi
Escludi
"Pince"
Bonjour à tous! 1_ytoi10

Age : 43
Date d'inscription : 25/03/2019

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par Xmax2017 le Dim 14 Avr 2019 - 19:56

:salut: Bienvenue Tristan
Xmax2017
Xmax2017
"Extraterrestre"
Bonjour à tous! 7_ytoi10

Age : 49
Date d'inscription : 23/03/2018

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par Twistan le Dim 14 Avr 2019 - 20:26

Waow merci beaucoup pour tous ces encouragements!
Bon j'ai déjà trouver des plans simpliste sur le site de yamaha (yam-piece) et ai commandé toutes les ampoules qui son actuellement en version led, je vais essayer de demonter tout l'avant pour y voir clair, et si possible remettre les ampoules d'origine si le cablage est récupérable. Si j'ai des soucis effectivement je créerai un post dédié!
Merci encore, et bonne soirée :)
Twistan
Twistan
"Présenté"
Bonjour à tous! 00_yto10

Age : 38
Date d'inscription : 09/04/2019

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par Polo16 le Lun 15 Avr 2019 - 1:54

Bienvenue Tristan. :salut:
Polo16
Polo16
"Extraterrestre"
Bonjour à tous! 7_ytoi10

Age : 51
Date d'inscription : 22/06/2017

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par Crocket56 le Lun 15 Avr 2019 - 7:18

Salut Tristan :salut:

Bienvenue sur la Planète
Sacré présentation, un roman !lol!

Tu trouveras également des conseils et de tuto.
Participe et tu auras accès à ces rubriques.
Crocket56
Crocket56
"Extraterrestre"
Bonjour à tous! 7_ytoi10

Age : 42
Date d'inscription : 10/12/2016

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par Martin Tarnoczi le Mar 16 Avr 2019 - 8:40

Salut Tristan :salut:

Martin Tarnoczi
"Pince"
Bonjour à tous! 1_ytoi10

Age : 38
Date d'inscription : 12/04/2016

Revenir en haut Aller en bas

Bonjour à tous! Empty Re: Bonjour à tous!

Message par lexan le Mar 16 Avr 2019 - 20:21

Bienvenue Vive le Fofo
lexan
lexan
"Extraterrestre"
Bonjour à tous! 7_ytoi10

Age : 34
Date d'inscription : 22/03/2017

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum