Problème de démarrage

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème de démarrage  Empty Problème de démarrage

Message par Christopher95 le Jeu 14 Fév 2019 - 18:53

Bonjour à tous,

Alors voilà, hier je rentre du travail, allure tranquille, je klaxonne une fois, puis deux et je perds le klaxonne puis la lumière du tableau de bord... le scooter continue de rouler, les feux et les clignotants fonctionnent.

Je m'arrête faire une course et en reprenant le scooter il ne démarre pas ! Je n'entends apparemment pas le démarreur mais il y avait pas mal de bruit alors pas sûr. Quand je tourne le contact il y a deux lumières oranges sur le tableau qui s'allument, apparemment ABS et l'autre à gauche mais encore une fois pas sûr.

Ça vous dit quelque chose ?

Merci pour votre aide.

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Jeu 14 Fév 2019 - 20:21

Hello,

Cela ressemble fort à une batterie tout simplement, mais c'est un peu confus la.

Trouve une autre baterie, met les cables sur ton scoot, si tout se passe bien avec les cables, et que lorsque tu enlève tu perd tout, ben voila quoi ...

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Jeu 14 Fév 2019 - 21:01

Hello Pierrot, ok je vais faire ça. Une batterie de MP3 peut faire l'affaire ? D'ailleurs elle est où la batterie ? :) :)

Ça pourrait être un problème de fusible ?


Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Jeu 14 Fév 2019 - 21:05

Batterie de MP3 logiquement oui.

Fusibles non. Un fusible, ou il est bon, ou il est cramé. Autrement dit, ou ça marche, ou ça marche pas. Mais ça ne marche pas à moitié

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Ven 15 Fév 2019 - 7:58

Je viens de voir sur une vidéo YouTube que si la lumière du tableau de bord ne fonctionne pas mais que le reste est ok, ça peut être un fusible et il est vrai que j'ai déjà eu le cas il y a longtemps sur un autre xmax 125.

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Ven 15 Fév 2019 - 16:21

Scooter réparé  Yes C'était bien un fusible. Je suis tombé sur un garage vraiment très sympa, ouf yep

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Ven 15 Fév 2019 - 16:26

Ah ben ça va c était pas grand chose, tant mieux !

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Ven 15 Fév 2019 - 18:48

Nouveau problème en reprenant le scooter ce soir... plus de batterie du tout...

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Ven 15 Fév 2019 - 19:27

Ben tient... je le sentais bien ça

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Ven 15 Fév 2019 - 19:59

C'est grave docteur ?

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par David75 le Ven 15 Fév 2019 - 22:10

Alternateur HS. Une batterie ne lâche pas en roulant. Sauf si elle n'est plus chargée correctement, ce qui est ton cas visiblement. De plus, un fusible qui pète, ne le fait pour rien en général.

Donc alternateur à changer et régulateur à contrôler
David75
David75
Admin
Admin

Age : 38
Date d'inscription : 30/01/2015

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Ven 15 Fév 2019 - 22:14

Ben déjà voir ce qui sort des trois phases, ça donnera une idée.

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par David75 le Ven 15 Fév 2019 - 22:19

Le plus accessible pour un non initié sera de tester la charge moteur tournant. Mais si Christopher sait prendre des valeurs en ohm, effectivement c'est le mieux.
David75
David75
Admin
Admin

Age : 38
Date d'inscription : 30/01/2015

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Ven 15 Fév 2019 - 22:20

En effet, mais perso je préfère mesurer une tension ~ phase avec phase, je trouve cette mesure plus parlante

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par David75 le Ven 15 Fév 2019 - 22:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:En effet, mais perso je préfère mesurer une tension ~ phase avec phase, je trouve cette mesure plus parlante

Certes mais si ça charge à 12.5 moteur tournant par exemple, le sort en est jeté.
David75
David75
Admin
Admin

Age : 38
Date d'inscription : 30/01/2015

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Ven 15 Fév 2019 - 22:32

C est sur

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Dim 17 Fév 2019 - 20:31

Bonsoir, bon finalement c'est moi qui ait fait une connerie, j'ai apparemment mis le scooter sur le mode Parking, les phares sont donc restés allumés toute la journée -> Plus de batterie. Après changement de la batterie plus de soucis, il démarre au 1/4 de tour.

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par DrMaxou le Lun 18 Fév 2019 - 13:38

Sur le Phase 2 de 2010 à 2013 c'est un peu le problème et il faut être super attentif quand tu met le neiman, sinon tu actionnes le mode parking.... et c'est la M..... :pff:
DrMaxou
DrMaxou
Le Gentil Grincheux
Le Gentil Grincheux

Age : 51
Date d'inscription : 30/01/2015

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Lun 18 Fév 2019 - 13:39

Testé et approuvé par mes soins :)

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Riri38 le Lun 18 Fév 2019 - 14:07

Bonne nouvelle :bra:
Riri38
Riri38
"Extraterrestre"
Problème de démarrage  7_ytoi10

Age : 50
Date d'inscription : 23/03/2018

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Mer 20 Fév 2019 - 19:30

Hello, hier soir en rentrant même panne qu'au début de mon message, je viens de remettre un fusible et ça redémarre... samedi il part en checkup complet.

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Mer 20 Fév 2019 - 21:00

Mouais... y a bien autre chose si le fusible crame sans arrêt... à suivre !

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Mer 20 Fév 2019 - 21:02

Ah oui j'oubliais, c'est toujours en klaxonnant, il y a bien un truc...

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par pierrot le Mer 20 Fév 2019 - 21:04

Ah ben oui en effet !

pierrot
"Pilote"
Problème de démarrage  3_ytoi10

Age : 34
Date d'inscription : 18/01/2019

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message par Christopher95 le Mer 27 Fév 2019 - 3:10

Suite de l'histoire... Mon concessionnaire a trouvé un klaxon tout poussiéreux, vraiment pas top, ce dernier a été démonté, nettoyé, testé.... Depuis le klaxon a trouvé une seconde jeunesse, plus de son de canard et je n'ai pas repété un fusible ;) Mais au cas où j'ai acheté un jeux de mini-fusible que je garde au chaud dans le coffre avec un tournevis, on ne sait jamais :)

Christopher95
"Présenté"
Problème de démarrage  00_yto10

Age : 49
Date d'inscription : 14/02/2019

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum